Router#shwo rnu      ow run
Building configuration...

Current configuration : 7705 bytes
!
version 15.1
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
service counters max age 5
!
hostname Router
!
boot-start-marker
boot system bootdisk:
boot-end-marker
!
!
!
no aaa new-model
platform ip cef load-sharing ip-only
!
ip vrf management
!
!
no ip domain-lookup
!
!
!
!
!
!
!
!
!
!
!
!
spanning-tree mode rapid-pvst
spanning-tree extend system-id
!
!
!
!
!
!
!
!
!
!
!
!
redundancy
 main-cpu
  auto-sync running-config
 mode sso
!
vlan internal allocation policy ascending
vlan access-log ratelimit 2000
!
!
class-map match-any class-copp-icmp-redirect-unreachable
class-map match-all class-copp-glean
class-map match-all class-copp-receive
class-map match-all class-copp-options
class-map match-all class-copp-broadcast
class-map match-all class-copp-mcast-acl-bridged
class-map match-all class-copp-slb
class-map match-all class-copp-mtu-fail
class-map match-all class-copp-ttl-fail
class-map match-all class-copp-arp-snooping
class-map match-any class-copp-mcast-copy
class-map match-any class-copp-ip-connected
class-map match-any class-copp-match-igmp
  match access-group name acl-copp-match-igmp
class-map match-all class-copp-unknown-protocol
class-map match-any class-copp-vacl-log
class-map match-all class-copp-mcast-ipv6-control
class-map match-any class-copp-match-pimv6-data
  match access-group name acl-copp-match-pimv6-data
class-map match-any class-copp-mcast-punt
class-map match-all class-copp-unsupp-rewrite
class-map match-all class-copp-ucast-egress-acl-bridged
class-map match-all class-copp-ip-admission
class-map match-all class-copp-service-insertion
class-map match-all class-copp-mac-pbf
class-map match-any class-copp-match-mld
  match access-group name acl-copp-match-mld
class-map match-all class-copp-ucast-ingress-acl-bridged
class-map match-all class-copp-dhcp-snooping
class-map match-all class-copp-wccp
class-map match-all class-copp-nd
class-map match-any class-copp-ipv6-connected
class-map match-all class-copp-mcast-rpf-fail
class-map match-any class-copp-match-ndv6hl
  match access-group name acl-copp-match-ndv6hl
class-map match-any class-copp-ucast-rpf-fail
class-map match-all class-copp-mcast-ip-control
class-map match-any class-copp-match-pim-data
  match access-group name acl-copp-match-pim-data
class-map match-any class-copp-match-ndv6
  match access-group name acl-copp-match-ndv6
class-map match-any class-copp-mcast-v4-data-on-routedPort
class-map match-any class-copp-mcast-v6-data-on-routedPort
!
!
policy-map policy-default-autocopp
  class class-copp-mcast-v4-data-on-routedPort
   police rate 10 pps burst 1 packets    conform-action drop     exceed-action drop
  class class-copp-mcast-v6-data-on-routedPort
   police rate 10 pps burst 1 packets    conform-action drop     exceed-action drop
  class class-copp-match-mld
   police rate 10000 pps burst 10000 packets    conform-action set-discard-class-transmit 48    exceed-action transmit
  class class-copp-match-igmp
   police rate 10000 pps burst 10000 packets    conform-action set-discard-class-transmit 48    exceed-action transmit
  class class-copp-icmp-redirect-unreachable
   police rate 100 pps burst 10 packets    conform-action transmit     exceed-action drop
  class class-copp-ucast-rpf-fail
   police rate 100 pps burst 10 packets    conform-action transmit     exceed-action drop
  class class-copp-vacl-log
   police rate 2000 pps burst 1 packets    conform-action transmit     exceed-action drop
  class class-copp-mcast-punt
   police rate 1000 pps burst 256 packets    conform-action transmit     exceed-action drop
  class class-copp-mcast-copy
   police rate 1000 pps burst 256 packets    conform-action transmit     exceed-action drop
  class class-copp-ip-connected
   police rate 1000 pps burst 256 packets    conform-action transmit     exceed-action drop
  class class-copp-ipv6-connected
   police rate 1000 pps burst 256 packets    conform-action transmit     exceed-action drop
  class class-copp-match-pim-data
   police rate 1000 pps burst 1000 packets    conform-action transmit     exceed-action drop
  class class-copp-match-pimv6-data
   police rate 1000 pps burst 1000 packets    conform-action transmit     exceed-action drop
  class class-copp-match-ndv6hl
   police rate 10 pps burst 1 packets    conform-action drop     exceed-action drop
  class class-copp-match-ndv6
   police rate 1000 pps burst 1000 packets    conform-action set-discard-class-transmit 48    exceed-action drop
!
!
!
!
!
interface TenGigabitEthernet1/1
 no ip address
 shutdown
!
interface TenGigabitEthernet1/2
 no ip address
 shutdown
!
interface TenGigabitEthernet1/3
 no ip address
 shutdown
!
interface TenGigabitEthernet1/4
 no ip address
 shutdown
!
interface TenGigabitEthernet1/5
 no ip address
 shutdown
!
interface TenGigabitEthernet1/6
 no ip address
 shutdown
!
interface TenGigabitEthernet1/7
 no ip address
 shutdown
!
interface TenGigabitEthernet1/8
 no ip address
 shutdown
!
interface TenGigabitEthernet1/9
 no ip address
 shutdown
!
interface TenGigabitEthernet1/10
 no ip address
 shutdown
!
interface TenGigabitEthernet1/11
 no ip address
 shutdown
!
interface TenGigabitEthernet1/12
 no ip address
 shutdown
!
interface TenGigabitEthernet1/13
 no ip address
 shutdown
!
interface TenGigabitEthernet1/14
 no ip address
 shutdown
!
interface TenGigabitEthernet1/15
 no ip address
 shutdown
!
interface TenGigabitEthernet1/16
 no ip address
 shutdown
!
interface TenGigabitEthernet5/1
 no ip address
 shutdown
!
interface TenGigabitEthernet5/2
 no ip address
 shutdown
!
interface TenGigabitEthernet5/3
 no ip address
 shutdown
!
interface TenGigabitEthernet5/4
 no ip address
 shutdown
!
interface TenGigabitEthernet5/5
 no ip address
 shutdown
!
interface TenGigabitEthernet5/6
 no ip address
 shutdown
!
interface TenGigabitEthernet5/7
 no ip address
 shutdown
!
interface TenGigabitEthernet5/8
 no ip address
 shutdown
!
interface TenGigabitEthernet5/9
 no ip address
 shutdown
!
interface TenGigabitEthernet5/10
 no ip address
 shutdown
!
interface TenGigabitEthernet5/11
 no ip address
 shutdown
!
interface TenGigabitEthernet5/12
 no ip address
 shutdown
!
interface TenGigabitEthernet5/13
 no ip address
 shutdown
!
interface TenGigabitEthernet5/14
 no ip address
 shutdown
!
interface TenGigabitEthernet5/15
 no ip address
 shutdown
!
interface TenGigabitEthernet5/16
 no ip address
 shutdown
!
interface mgmt0
 no ip address
!
interface Vlan1
 no ip address
 shutdown
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
ip access-list extended acl-copp-match-igmp
 permit igmp any any
ip access-list extended acl-copp-match-pim-data
 deny   pim any host 224.0.0.13
 permit pim any any
!
!
!
!
ipv6 access-list acl-copp-match-mld
 permit icmp any any mld-report
 permit icmp any any mld-query
 permit icmp any any mld-reduction
 permit icmp any any 143
!
ipv6 access-list acl-copp-match-ndv6
 permit icmp any any nd-na
 permit icmp any any nd-ns
 permit icmp any any router-advertisement
 permit icmp any any router-solicitation
 permit icmp any any redirect
!
ipv6 access-list acl-copp-match-ndv6hl
 permit icmp any any nd-na hoplimit
 permit icmp any any nd-ns hoplimit
 permit icmp any any router-advertisement hoplimit
 permit icmp any any router-solicitation hoplimit
 permit icmp any any redirect hoplimit
!
ipv6 access-list acl-copp-match-pimv6-data
 deny 103 any host FF02::D
 permit 103 any any
!
control-plane
 service-policy input policy-default-autocopp
!
!
vstack
!
line con 0
line aux 0
line vty 0 4
 login
 transport input none
!
diagnostic bootup level minimal
no event manager policy Mandatory.go_switchbus.tcl type system
!
end

Router#