バイク壊れちゃったw

テーマ:
どうも〜

納車して間もないですかタイトル通り早速バイク壊れましたwwww

昨日夜11時頃

なんやかんやでその頃まで仕事していて
会社から帰ろうとしたとき事件は起きました。

エンジンかけて暖気をある程度して

さぁ発進。

その時、今まで一度も使ったことのないLEDの電飾系のスイッチに手が当たって電飾のライトが点灯したその瞬間エンジンがシュン…と止まってしまいましたwwww

最初訳もわからずテンパってしまってとにかく焦るわたし←

セルが回らない?!

あれ?待てよ?
キーはオンになっててギアも入ってないはずなのにニュートラルのランプもつかない

え?!なに?なに?!なにこれぇえええええ?!?!

と、ひたすらテンパる自分ですw

ちょうど会社の人もそこにいたので
とりあえず一緒に押しがけとやらをやってみる

ちなみに自分は初めての押しがけでしたwwww


が、エンジン冷え切っているせいなのか
なかなかかからず…

チョークレバーを引いてもう一度…

エンジンがヒュルヒュル回ろうとしてる音はするけどもエンジンかからず…

おかしいなぁ…

ヘッドライトとかは普通に点灯するのにニュートラルのランプつかないし、ハザードも点灯するし、クラクションなるし…

バッテリーが上がったわけでもなさそう…

色々ネットで調べたらセルモーターが壊れてるかも疑惑が浮上してきて

まさかそんなことはさすがになかろうてwwww

なんて、思って再度色々調べること数分


ヒューズが飛んでただけでした。←


ヒューズボックスに入ってた予備のヒューズと交換してキーをオンにしたとたんニュートラルのランプも点灯!!


「お、これはワンチャンいけるんじゃねーか?!」

と、思いセルを回すとうまくエンジンかかりました!!!


しかし、ここで違和感が…

{02E4CFD7-1D38-4D84-AA7C-955963635A74}


電飾のスイッチはオフにしてあるのにストロボがついてる…
しかも、常時点灯。

もはやストロボじゃなくなってる…

写真は緑のLEDも点灯してますがこっちの方はちゃんとスイッチでオンオフ切り替えられる…

気持ち悪いけど仕方ないからこれで走って帰るか…

と、思って発進して100m程進んだとこでシュンとまたエンジン止まってしまいましたwwwwwwwwww

思わず大声で「ええええぇぇぇぇえぇえええ?!」と叫ぶわたしwwww

ヒューズボックス開けるとまた飛んでた…

なんとなくストロボが悪さしてるように思えます。

おそらく、ストロボ自体の不具合か配線の断線による漏電か何か…

とりあえずクラクションのヒューズと交換しエンジンかかったのですが怖いので走るのはやめてその日は会社の車で帰宅…

そして、今日!
てか、たった今まさに!

会社に来てこれから修理作業をします!!!笑

先程、最寄りの2りんかんでヒューズを買ってきました!


{0732C89B-3B11-480B-BA21-E43B2043F0E4}

3つ入りです!


2回まではミスれますwwww

とりあえず、これつけてエンジンかかるのは確認しました!!!


そしてこちらが飛んだヒューズ

{06F4D7D4-706D-4390-B677-646161B3AE40}

見事に飛んでますwwww

なので今日やる作業としては

1.ヒューズ交換
2.ストロボ撤去

と、こんな感じです笑

まだまだ勉強の身ですが
今回の件でもっと勉強が必要ということを痛感しました(´・ω・`)

ちなみに今回の件で白の電飾って意外とかっこいいなぁと思いましたwwww

よく青だの、ピンクだの、緑だの見かけるけど意外と白いないし

こうしてみると白もありかなと思えましたwwww

{5F22A7BF-CE6A-4248-B247-D7DC83098743}

後ろとタンクの下にチョロっと付いてるだけなのですがフロントにもつけようと思ってます(´・ω・`)

思ってるだけで今まで電飾オンにして走らせたことなかったんですがねwwww


と、まぁそんなこんなでこれから作業に取り掛かります!!

他にも"ここみといた方がいいかも"とか"ここが悪いかも"とかアドバイスあったら是非教えてください笑