gtk+について

テーマ:
gtk $ ./configure;make すると、gtk+ についてエラーが出る時がありますが、
($ apt-cache search gtk+ して、)
# apt-get install gtk2-devel します。

# apt-get script install-devel.lua すると早いです。参考

編集
AD